Sauerstoff plötzlich niedrig

  • Hallo

    Ich hab letzte Woche einen WW gemacht und hatte am nächsten Tag bemerkt das meine Buntbarsche plötzlich wieder schreckhaft wurden und auch schnell Atmeten hab dann ein Sauerstoff test gemacht, und musste zu meinem erschrecken feststellen das der Wert Plötzlich von 8 mg/l auf 2 gesunken ist. Hab dann auch gesehen das sie leicht weiße Schuppen hatten hab es dann behandelt ,aber irgendwie bekomme ich die Sauerstoff Sättigung nicht wieder hoch oberflechen Bewegung ist da ,genauso wie eine zusätzliche Membran mit an gemacht aber er kommt einfach nicht hoch. Schreckhaft sind sie immer noch aber Atmen nicht mehr so hektisch, hat jemand von euch ein Rat ist schon seltsam ,hatte erst gedacht das der Test von JBL abgelaufen ist, hab mir dann einen neuen gekauft ,aber das gleiche.Mittlerweile liegt er aber schon bei 4 mg/l.

    Die anderen Werte sind normal

    PH 7,4

    GH 12

    KH 8

    Nitrit 0

    Nitrat 10

    Amoniak 0

    Hab auch mal den Cl gehalt gemessen der liegt aber auch bei 0

    Hab auch geschaut ob irgendwo ein Toter Atennenwels liegt weil ich das Weibchen lange Zeit nicht gesehen hatte sind aber auch beide da.

    Auch kein gammelndes gelege .

    Jetzt weiß ich nicht mehr weiter

    Einmal editiert, zuletzt von Uwe ()

  • Hallo Uwe,


    WW ist nötig und dennoch immer wieder ein Eingriff. Mein Einwand nie unter die 20 ° Celsius sinken lassen ansonsten sind Probleme vorhanden. Das mit dem Sauerstoff habe ich folgendermaßen gelöst ..... ich habe einen Power-Innenfilter und einen Außenfilter, der Außenfilter ist für die Umwälzung zuständig und der Innenfilter für grobe Säuberung und Sauerzuführung über eine Membran-Pumpe zuständig. Ich habe die Membran - Pumpe an den Innenfilter angeschlossen. Funktioniert.

  • Hallo Roland

    Danke dir schon mal. Das Kuriose ist das ja Sauerstoff so schnell runter gegangen ist von einen Tag auf den anderen, das Wechselwasser ist bei mir auch 25 Grad, aber müsste das nicht reichen mit der Membran ich habe die Aqua Forte V20 mit 1200l std.Und 2 Eheim XXL außenfilter

  • Hallo Malte


    Das hab ich noch nie gemessen einlaufen lasse ich das durch ein Schlauch. Aber die Wochen davor war ja immer alles in Ordnung gewesen.

    Werde das gleich mal messen.

  • Dieses Thema enthält 22 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.